
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-184 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="milijuni,milijarde,perspektiva,vrijednost,Bill Gates,Jeff Bezos" />
	<meta name="title" content="Animacija: Perspektiva je sve, saznajte zašto" />
	<meta name="author" content="piše Jozo Knez
jozo.knez@lider.media" />
	<meta property="og:url" content="https://www.lider.media/poslovna-scena/svijet/animacija-perspektiva-je-sve-saznajte-zasto-129438" />
	<meta property="og:title" content="Animacija: Perspektiva je sve, saznajte zašto" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2019/12/16/372559.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2019/12/16/372559.jpg" />
	<meta property="og:description" content="Prije otprilike mjesec dana Bill Gates je ponovno zasjeo na tron najbogatijih ljudi na svijetu, nakon što mu je neto vrijednost skočila na 110 milijardi.

Tako je Gates preskočio svog sunarodnjaka ..." />
	<meta name="article:published_time" content="2019-12-21T15:30:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Prije otprilike mjesec dana Bill Gates je ponovno zasjeo na tron najbogatijih ljudi na svijetu, nakon što mu je neto vrijednost skočila na 110 milijar..." />
	<title>Animacija: Perspektiva je sve, saznajte zašto</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1576090780" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Lider Hotjar Tracking Code for https://lider.media/ -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:1042261,hjsv:6};
       a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Prije otprilike mjesec dana Bill Gates je ponovno zasjeo na tron najbogatijih ljudi na svijetu, nakon što mu je neto vrijednost skočila na 110 milijar...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184 current active"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2019.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2019"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container break_cont break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_nav_bottom_top" ></div>

<div class="position_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 25. prosinac 2019 16:55--><span id="startOfPageId129438"></span><main id="ocmContainer" class="itemView item--sticky item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__dates">21. prosinac 2019.</div><h1 class="item__title">Animacija: Perspektiva je sve, saznajte zašto</h1><div class="item__author-wrap"><img class="item__author-image" src="/templates/site/images/jpgs/user_face.jpg" alt="piše Jozo Knez
jozo.knez@lider.media"/><div class="item__author"><div id="authorname" class="item__author-name">piše Jozo Knez
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdd7d2c7d293d6d3d8c7fdd1d4d9d8cf93d0d8d9d4dc">[email&#160;protected]</a></div></div></div>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2019/12/16/o_372559_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2019/12/16/o_372559_1024.jpg?2019-12-21-15-30-00" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2019/12/16/o_372559_640.jpg?2019-12-21-15-30-00" />
<img class="card__image" src="https://lider.media/images/slike/2019/12/16/k_372559_640.jpg" alt="372559" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
					</div>	
	</div>
	
<!-- rgx time: 1.4066696166992E-5-->
<div class="item__body">
    <div class="itemFullText"><p>Prije otprilike mjesec dana Bill Gates je ponovno zasjeo na tron najbogatijih ljudi na svijetu, nakon što mu je neto vrijednost skočila na 110 milijardi.</p>

<p>Tako je Gates preskočio svog sunarodnjaka Jeffa Bezosa zahvaljujući novom ugovoru s Pentagonom koji ga je progurao na prvo mjesto dok je Bezos ostao na vrijednosti od 108,7 milijardi dolara.</p>

<p>Možda je nekome ove velike brojke teško staviti u perspektivu, ali zahvaljujući twitter korisniku <a href="https://twitter.com/betty__cam/status/1196933769862643713" target="_blank">@betty__cam</a> koji je napravio malu animaciju, stvari, tj. bogatstvo postaje jasnije.</p>

<p>U animaciji je stavljeno nekoliko iznosa, kako bi se dobila perspektiva milijuna, milijardi i bilijuna.</p>

<h2>Milijuni nasuprot milijardama</h2>

<p>Možda nekoliko milijuna zvuči odlično, ali kada ih stavimo pored milijardi, shvatimo da i nije tako odlično. Možda se razlika najbolje vidi kada se poigramo sa sekundama. Naime, 1 milijun sekundi je 11,5 dana, 1 milijarda sekundi je 31,71 godina.</p>

<p>To znači da ako bi vratili vrijeme za milijun sekundi pričali bi o prošlom tjednu, a ako bi vratili 110 milijardi sekundi koliko vrijedi Bill Gates, družili bi se s Babiloncima.</p>

<div class="se-embed se-embed--vimeo">
<div style="padding:125% 0 0 0;position:relative;"><iframe src="https://player.vimeo.com/video/375467569" style="position:absolute;top:0;left:0;width:100%;height:100%;" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></div><!--<script src="https://player.vimeo.com/api/player.js"></script>--> <p><a href="https://vimeo.com/375467569">How much is $110 billion in perspective?</a> from <a href="https://vimeo.com/visualcap">Visual Capitalist</a> on <a href="https://vimeo.com">Vimeo</a>.</p>
</div></div>
            <div class="item__tags">
                            <a href="/tag/milijuni" class="item__tag" title="MILIJUNI">
                    <span class="item__tags-sep"></span><span class="itemTagName">#milijuni</span>
                </a>
                            <a href="/tag/milijarde" class="item__tag" title="MILIJARDE">
                    <span class="item__tags-sep"></span><span class="itemTagName">#milijarde</span>
                </a>
                            <a href="/tag/perspektiva" class="item__tag" title="PERSPEKTIVA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#perspektiva</span>
                </a>
                            <a href="/tag/vrijednost" class="item__tag" title="VRIJEDNOST">
                    <span class="item__tags-sep"></span><span class="itemTagName">#vrijednost</span>
                </a>
                            <a href="/tag/bill-gates" class="item__tag" title="BILL GATES">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Bill Gates</span>
                </a>
                            <a href="/tag/jeff-bezos" class="item__tag" title="JEFF BEZOS">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Jeff Bezos</span>
                </a>
                    </div>
        
    	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fanimacija-perspektiva-je-sve-saznajte-zasto-129438" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Animacija%3A%20Perspektiva%20je%20sve%2C%20saznajte%20za%C5%A1to&amp;url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fanimacija-perspektiva-je-sve-saznajte-zasto-129438"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fanimacija-perspektiva-je-sve-saznajte-zasto-129438&amp;title=Animacija%3A%20Perspektiva%20je%20sve%2C%20saznajte%20za%C5%A1to"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef78ba4a3a7aba9a3a0abeff98beff8fa9aafb8b9baafa1bea3bcabeff8faa0afeff8fab9bcafeff889eff8fab9abb0a4aba0beafeff8fab0abef89ffef8bfbbea5eca8a5aeb3f7a2bebebab9eff98beff88ceff88cbdbdbde4a6a3aeafb8e4a7afaea3abeff88cbaa5b9a6a5bca4abe7b9a9afa4abeff88cb9bca3a0afbeeff88caba4a3a7aba9a3a0abe7baafb8b9baafa1bea3bcabe7a0afe7b9bcafe7b9abb0a4aba0beafe7b0abb9bea5e7fbf8f3fef9f2effa8eeffa8beffa8eeffa8b">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fanimacija-perspektiva-je-sve-saznajte-zasto-129438" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Fwww.lider.media%2Fposlovna-scena%2Fsvijet%2Fanimacija-perspektiva-je-sve-saznajte-zasto-129438">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://www.lider.media/poslovna-scena/svijet/animacija-perspektiva-je-sve-saznajte-zasto-129438" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/sto-i-kako/sprjecavanje-poreznih-zloporaba-od-2020-obveza-prijavljivanja-prekogranicnih-aranzmana-129551" title="Sprječavanje poreznih zloporaba - Od 2020. obveza prijavljivanja prekograničnih aranžmana">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/11/08/k_369756_220.jpg?2019-12-25-15-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/11/08/s_369756_220.jpg?2019-12-25-15-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/11/08/s_369756_340.jpg?2019-12-25-15-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/11/08/k_369756_220.jpg?2019-12-25-15-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/11/08/k_369756_640.jpg" alt="U skladu s novim pravilima koja stupaju na snagu iduće godine informacije o tim transakcijama ​vrlo će se vjerojatno morati dostaviti Poreznoj upravi jer upućuju na izbjegavanje plaćanja poreza ili zlouporabu poreznih pravila" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/sto-i-kako/sprjecavanje-poreznih-zloporaba-od-2020-obveza-prijavljivanja-prekogranicnih-aranzmana-129551" title="Sprječavanje poreznih zloporaba - Od 2020. obveza prijavljivanja prekograničnih aranžmana">
<span class="card__title ">
Sprječavanje poreznih zloporaba - Od 2020. obveza prijavljivanja prekograničnih aranžmana</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/najdogadaj-godine-ukinute-kvote-za-strane-radnike-129497" title="NAJDOGAĐAJ GODINE: Ukinute kvote za strane radnike&nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/18/k_329556_220.jpg?2019-12-25-12-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/18/s_329556_220.jpg?2019-12-25-12-30-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/18/s_329556_340.jpg?2019-12-25-12-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/18/k_329556_220.jpg?2019-12-25-12-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/18/k_329556_640.jpg" alt="329556" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/najdogadaj-godine-ukinute-kvote-za-strane-radnike-129497" title="NAJDOGAĐAJ GODINE: Ukinute kvote za strane radnike&nbsp;">
<span class="card__title ">
NAJDOGAĐAJ GODINE: Ukinute kvote za strane radnike </span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/lider-plus/lidertrend/nemate-pojma-koliko-je-dug-put-od-zrna-kave-do-vase-salice-129504" title="Nemate pojma koliko je dug put od zrna kave do va&scaron;e &scaron;alice">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/k_371494_220.jpg?2019-12-25-08-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/s_371494_220.jpg?2019-12-25-08-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/s_371494_340.jpg?2019-12-25-08-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/k_371494_220.jpg?2019-12-25-08-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/19/k_371494_640.jpg" alt="371494" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/lider-plus/lidertrend/nemate-pojma-koliko-je-dug-put-od-zrna-kave-do-vase-salice-129504" title="Nemate pojma koliko je dug put od zrna kave do va&scaron;e &scaron;alice">
<span class="card__title ">
Nemate pojma koliko je dug put od zrna kave do vaše šalice</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/kompanije/od-najboljih-se-ove-godine-ocekuje-jos-bolje-129469" title="Od najboljih se ove godine očekuje jo&scaron; bolje">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/18/k_372684_220.jpg?2019-12-25-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/18/s_372684_220.jpg?2019-12-25-07-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/18/s_372684_340.jpg?2019-12-25-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/18/k_372684_220.jpg?2019-12-25-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/18/k_372684_640.jpg" alt="372684" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/kompanije/od-najboljih-se-ove-godine-ocekuje-jos-bolje-129469" title="Od najboljih se ove godine očekuje jo&scaron; bolje">
<span class="card__title ">
Od najboljih se ove godine očekuje još bolje</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/infografika-buducnost-sigurnosti-je-biometrijska-129434" title="Infografika: Budućnost sigurnosti je biometrijska">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/16/k_372553_220.jpg?2019-12-22-15-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/16/s_372553_480.jpg?2019-12-22-15-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/16/k_372553_340.jpg?2019-12-22-15-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/16/k_372553_640.jpg" alt="372553" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/infografika-buducnost-sigurnosti-je-biometrijska-129434" title="Infografika: Budućnost sigurnosti je biometrijska">
<span class="card__title ">
Infografika: Budućnost sigurnosti je biometrijska</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/htc-smanjuje-radna-mjesta-kako-bi-se-usredotocio-na-proizvodnju-blockchain-pametnih-telefona-129523" title="HTC smanjuje radna mjesta kako bi se usredotočio na proizvodnju blockchain pametnih telefona">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/k_332470_220.jpg?2019-12-21-11-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/s_332470_480.jpg?2019-12-21-11-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/k_332470_340.jpg?2019-12-21-11-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/19/k_332470_640.jpg" alt="332470" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/htc-smanjuje-radna-mjesta-kako-bi-se-usredotocio-na-proizvodnju-blockchain-pametnih-telefona-129523" title="HTC smanjuje radna mjesta kako bi se usredotočio na proizvodnju blockchain pametnih telefona">
<span class="card__title ">
HTC smanjuje radna mjesta kako bi se usredotočio na proizvodnju blockchain pametnih telefona</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/glovo-privukao-dodatnih-150-milijuna-eura-investicije-i-postigao-status-jednoroga-129510" title="Glovo privukao dodatnih 150 milijuna eura investicije i postigao status jednoroga">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/k_286755_220.jpg?2019-12-19-12-41-30"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/s_286755_480.jpg?2019-12-19-12-41-30"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/k_286755_340.jpg?2019-12-19-12-41-30"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/19/k_286755_640.jpg" alt="286755" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/glovo-privukao-dodatnih-150-milijuna-eura-investicije-i-postigao-status-jednoroga-129510" title="Glovo privukao dodatnih 150 milijuna eura investicije i postigao status jednoroga">
<span class="card__title ">
Glovo privukao dodatnih 150 milijuna eura investicije i postigao status jednoroga</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/zastupnicki-dom-kongresa-vecinom-glasova-za-opoziv-trumpa-129491" title="Zastupnički dom Kongresa većinom glasova za opoziv Trumpa">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/k_344868_220.jpg?2019-12-19-08-54-47"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/s_344868_480.jpg?2019-12-19-08-54-47"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/19/k_344868_340.jpg?2019-12-19-08-54-47"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/19/k_344868_640.jpg" alt="344868" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/zastupnicki-dom-kongresa-vecinom-glasova-za-opoziv-trumpa-129491" title="Zastupnički dom Kongresa većinom glasova za opoziv Trumpa">
<span class="card__title ">
Zastupnički dom Kongresa većinom glasova za opoziv Trumpa</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/ako-mislite-da-nemate-gdje-ulagati-pogledajte-sto-se-dogada-na-burzi-u-bukurestu-129375" title="Ako mislite da nemate gdje ulagati, pogledajte &scaron;to se događa na burzi u Bukure&scaron;tu">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/12/k_372194_220.jpg?2019-12-16-07-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/12/s_372194_480.jpg?2019-12-16-07-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/12/k_372194_340.jpg?2019-12-16-07-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/12/k_372194_640.jpg" alt="372194" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/ako-mislite-da-nemate-gdje-ulagati-pogledajte-sto-se-dogada-na-burzi-u-bukurestu-129375" title="Ako mislite da nemate gdje ulagati, pogledajte &scaron;to se događa na burzi u Bukure&scaron;tu">
<span class="card__title ">
Ako mislite da nemate gdje ulagati, pogledajte što se događa na burzi u Bukureštu</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/trgovinski-rat-prazni-cijele-gradove-u-kini-129381" title="Trgovinski rat prazni cijele gradove u Kini">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/11/k_372356_220.jpg?2019-12-15-09-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/11/s_372356_480.jpg?2019-12-15-09-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/11/k_372356_340.jpg?2019-12-15-09-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/11/k_372356_640.jpg" alt="Hu&igrave;zhōu je grad u kineskoj provinciji Guangdong i poslovni procvat doživio je zahvaljujući Samsungovoj tvornici koja je ove godine zatvorena." onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/trgovinski-rat-prazni-cijele-gradove-u-kini-129381" title="Trgovinski rat prazni cijele gradove u Kini">
<span class="card__title ">
Trgovinski rat prazni cijele gradove u Kini</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/pogledajte-koji-su-najvrijedniji-brandovi-u-2019-godini-129301" title="Pogledajte koji su najvredniji brendovi u 2019. godini">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/09/k_372082_220.jpg?2019-12-14-12-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/09/s_372082_480.jpg?2019-12-14-12-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/09/k_372082_340.jpg?2019-12-14-12-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/09/k_372082_640.jpg" alt="grafika brendovi i vrijednost" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/pogledajte-koji-su-najvrijedniji-brandovi-u-2019-godini-129301" title="Pogledajte koji su najvredniji brendovi u 2019. godini">
<span class="card__title ">
Pogledajte koji su najvredniji brendovi u 2019. godini</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/francuska-sredisnja-banka-planira-u-2020-pokrenuti-vlastitu-digitalnu-valutu-digitalni-euro-129364" title="Francuska sredi&scaron;nja banka planira u 2020. pokrenuti vlastitu digitalnu valutu &ndash; digitalni euro">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/12/k_372197_220.jpg?2019-12-14-11-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/12/s_372197_480.jpg?2019-12-14-11-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/12/k_372197_340.jpg?2019-12-14-11-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/12/k_372197_640.jpg" alt="372197" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/francuska-sredisnja-banka-planira-u-2020-pokrenuti-vlastitu-digitalnu-valutu-digitalni-euro-129364" title="Francuska sredi&scaron;nja banka planira u 2020. pokrenuti vlastitu digitalnu valutu &ndash; digitalni euro">
<span class="card__title ">
Francuska središnja banka planira u 2020. pokrenuti vlastitu digitalnu valutu – digitalni euro</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/istrazivanje-deutsche-bank-kriptovalute-bi-mogle-do-2030-g-zamijeniti-kes-129309" title="[ISTRAŽIVANJE] Deutsche Bank: Kriptovalute bi do 2030. godine mogle zamijeniti &lsquo;ke&scaron;&lsquo;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/09/k_336434_220.jpg?2019-12-09-17-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/09/s_336434_480.jpg?2019-12-09-17-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/09/k_336434_340.jpg?2019-12-09-17-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/09/k_336434_640.jpg" alt="336434" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/istrazivanje-deutsche-bank-kriptovalute-bi-mogle-do-2030-g-zamijeniti-kes-129309" title="[ISTRAŽIVANJE] Deutsche Bank: Kriptovalute bi do 2030. godine mogle zamijeniti &lsquo;ke&scaron;&lsquo;">
<span class="card__title ">
[ISTRAŽIVANJE] Deutsche Bank: Kriptovalute bi do 2030. godine mogle zamijeniti ‘keš‘</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/rat-i-mir-kako-nasilje-i-ratovi-remete-globalnu-ekonomiju-129214" title="Rat i mir: Kako nasilje i ratovi remete globalnu ekonomiju">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/02/k_371574_220.jpg?2019-12-07-12-30-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/02/s_371574_480.jpg?2019-12-07-12-30-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/02/k_371574_340.jpg?2019-12-07-12-30-00"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/02/k_371574_640.jpg" alt="Globalni indeks mira" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/rat-i-mir-kako-nasilje-i-ratovi-remete-globalnu-ekonomiju-129214" title="Rat i mir: Kako nasilje i ratovi remete globalnu ekonomiju">
<span class="card__title ">
Rat i mir: Kako nasilje i ratovi remete globalnu ekonomiju</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/pada-industrijska-proizvodnja-u-njemackoj-analiticari-recesija-ce-se-pogorsati-129282" title="Pada industrijska proizvodnja u Njemačkoj. Analitičari: recesija će se pogor&scaron;ati!">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/06/k_346471_220.jpg?2019-12-06-14-02-20"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/06/s_346471_480.jpg?2019-12-06-14-02-20"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/06/k_346471_340.jpg?2019-12-06-14-02-20"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/06/k_346471_640.jpg" alt="346471" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/pada-industrijska-proizvodnja-u-njemackoj-analiticari-recesija-ce-se-pogorsati-129282" title="Pada industrijska proizvodnja u Njemačkoj. Analitičari: recesija će se pogor&scaron;ati!">
<span class="card__title ">
Pada industrijska proizvodnja u Njemačkoj. Analitičari: recesija će se pogoršati!</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/svijet/saudijski-aramco-biljezi-najveci-ipo-u-povijesti-129267" title="Saudijski Aramco bilježi najveći IPO u povijesti">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2019/12/06/k_365479_220.jpg?2019-12-06-08-56-20"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2019/12/06/s_365479_480.jpg?2019-12-06-08-56-20"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2019/12/06/k_365479_340.jpg?2019-12-06-08-56-20"/>
<img class="card__image" src="https://lider.media/images/slike/2019/12/06/k_365479_640.jpg" alt="365479" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/saudijski-aramco-biljezi-najveci-ipo-u-povijesti-129267" title="Saudijski Aramco bilježi najveći IPO u povijesti">
<span class="card__title ">
Saudijski Aramco bilježi najveći IPO u povijesti</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2019\/12\/16\/372559.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2019\/12\/16\/372559.jpg","title":"<span class=\"ArticleImage-source\"><i class=\"fa fa-camera\"><\/i> foto <\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    
<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://lp.constantcontact.com/su/cR7wIgs" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2019.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1569186975"></script>
<script src="/templates/site/js/adfooter.js?1571165482"></script>



  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>