
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-148 j39 mm-hover'>

<head>
	<meta charset="utf-8" />
	<meta name="keywords" content="Vlada,Andrej Plenković,mjere za spas gospodarstva,tri faze mjera" />
	<meta name="title" content="Popuštaju mjere: Od ponedjeljka rade trgovine i muzeji, od 4. svibnja frizeri i pedikeri, od 11. svibnja vrtići i škole" />
	<meta name="author" content="Jozo Knez" />
	<meta property="og:url" content="https://lider.media/poslovna-scena/hrvatska/vlada-predstavlja-plan-popustanja-mjera-u-prvoj-fazi-131112" />
	<meta property="og:title" content="Popuštaju mjere: Od ponedjeljka rade trgovine i muzeji, od 4. svibnja frizeri i pedikeri, od 11. svibnja vrtići i škole" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://lider.media/images/slike/2020/04/23/374327.jpg" />
	<meta name="image" content="https://lider.media/images/slike/2020/04/23/374327.jpg" />
	<meta property="og:description" content="Nakon što je Vlada usuglasila paket mjera o postupnom reaktiviranju gospodarskih i društvenih djelatnosti koje će se provoditi u tri faze vodeći računa da se ne ugroze postignuća u borbi protiv..." />
	<meta name="article:published_time" content="2020-04-23T10:59:00" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-mobile-web-app-capable" content="YES" />
	<meta name="description" content="Nakon što je Vlada usuglasila paket mjera o postupnom reaktiviranju gospodarskih i društvenih djelatnosti koje će se provoditi u tri faze vodeći račun..." />
	<title>Popuštaju mjere: Od ponedjeljka rade trgovine i muzeji, od 4. svibnja frizeri i pedikeri, od 11. svibnja vrtići i škole</title>
	<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
	<link href="https://cdn.midas-network.com" rel="dns-prefetch" />
	<link href="https://cdn.234d00.com" rel="dns-prefetch" />
	<link href="/templates/site/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
	<link href="/media/ocm/assets/css/ocm.fonts.css?v2.7.0" rel="stylesheet" />
	<link href="/components/com_ocm/css/ocm.css?v2.7.0" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/themes/default/default.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/nivo-slider.css" rel="stylesheet" />
	<link href="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/css/style.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,800,800i%7CRaleway:400,700,800%7CRoboto+Slab:300,400,700%7CRoboto:400,400i,700,700i%7CSource+Code+Pro:400,700&display=swap" rel="stylesheet" />
	<link href="/templates/site/css/custom.css?1586427858" rel="stylesheet" />
	<link href="/templates/system/css/system.css" rel="stylesheet" />
	<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
	<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
	<script src="/components/com_ocm/js/guest.js" defer></script>
	<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/jquery.nivo.slider.js"></script>
	<script src="/plugins/ocm/incptvocmimagegallery/incptvocmimagegallery/tmpl/Nivo/js/nivo-slider-settings.js.php"></script>
	<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
	<script src="/templates/site/js/custom.js?1573055271"></script>
	<script src="/templates/site/js/scripts.js?1569094291" defer></script>

	
<!-- Lider Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2708228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2708228-1');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Hotjar Tracking Code for https://lider.media/ -->
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1705417,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / lider.media/Home Page -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10Yw5C8CL_dggsjpE.ZKWnYZ33mBjyMCIVlZJHy0Yy7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--Nakon što je Vlada usuglasila paket mjera o postupnom reaktiviranju gospodarskih i društvenih djelatnosti koje će se provoditi u tri faze vodeći račun...-->

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.234doo.com/lider_new.js"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="13f91c47-8a52-4eb3-9b1c-2559dc7dadd1" data-culture="HR" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/templates/site/images/pngs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/site/images/pngs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/site/images/pngs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/site/images/pngs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/site/images/pngs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/site/images/pngs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/site/images/pngs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/site/images/pngs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/templates/site/images/pngs/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/site/images/pngs/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/templates/site/images/pngs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">





</head>

<body>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.2&appId=769948556690176&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='https://cdn.krakenoptimize.com/setup/get/1b4ddc00-c3ca-4579-98cc-08d75791a02a' async=''></script>  

  
    
    <div class="container break_cont break_00_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top" ></div>

<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>
<div class="position_break_00_bottom" ></div>
</div>
</div>
</div>
   

<header id="t3-header" class="container container--inner t3-header">
         <nav id="t3-mainnav" class="navbar navbar-expand-lg navbar-light bg-white navbar-main"> 	<div class="navbar-brand site-title">
<a class="lider-head__link" href="/" title="Lider media">
<img class="lider-head__img" src="/templates/site/images/pngs/lider-logo.png" alt="Lider media">
</a>
<span class="lider-head__desc">Informacijama dajemo poslovno značenje</span>
</div>
	
	<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbarSupportedContent">
		<ul class="navbar-nav mr-auto ">

	<li class="nav__item item-135 active dropdown parent"><a href="/poslovna-scena" class="nav__link nav-link">Poslovna scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180 current active"><a href="/poslovna-scena/hrvatska" class="nav__link nav-link">Hrvatska</a></li><li class="nav__item item-184"><a href="/poslovna-scena/svijet" class="nav__link nav-link">Svijet</a></li><li class="nav__item item-181"><a href="/poslovna-scena/kompanije" class="nav__link nav-link">Kompanije</a></li><li class="nav__item item-182"><a href="/poslovna-scena/tehnopolis" class="nav__link nav-link">Tehnopolis</a></li></ul></li><li class="nav__item item-136"><a href="/sto-i-kako" class="nav__link nav-link">Što i kako</a></li><li class="nav__item item-137 dropdown parent"><a href="/lider-intelligence" class="nav__link nav-link">Lider Intelligence</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-183"><a href="/lider-intelligence/tvrtke-i-karijere" class="nav__link nav-link">Tvrtke i karijere</a></li></ul></li><li class="nav__item item-172"><a href="/komentari" class="nav__link nav-link">Komentari</a></li><li class="nav__item item-138 dropdown parent"><a href="/lider-plus" class="nav__link nav-link">Lider +</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-189"><a href="/lider-plus/klub-izvoznika" class="nav__link nav-link">Klub izvoznika</a></li><li class="nav__item item-190"><a href="/lider-plus/studentski-lider-klub" class="nav__link nav-link">Studentski Lider klub</a></li><li class="nav__item item-191"><a href="/lider-plus/klub-obiteljskih-tvrtki" class="nav__link nav-link">Klub obiteljskih tvrtki</a></li><li class="nav__item item-192"><a href="/lider-plus/lider-invest" class="nav__link nav-link">Lider invest</a></li><li class="nav__item item-193"><a href="/lider-plus/lidertrend" class="nav__link nav-link">Lidertrend</a></li><li class="nav__item item-194"><a href="/lider-plus/ukratko" class="nav__link nav-link">Ukratko</a></li></ul></li><li class="nav__item item-264 dropdown parent"><a href="/konferencije" class="nav__link nav-link">Konferencije</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-263"><a href="http://lider.events" class="nav__link nav-link" target="_blank" rel="noopener noreferrer">Popis konferencija</a></li><li class="nav__item item-140"><a href="/konferencije/konferencijeske-vijesti" class="nav__link nav-link">Konferencijske vijesti</a></li></ul></li><li class="nav__item item-266"><a href="/korona-i-biznis" class="nav__link nav__link--korona nav-link">Korona i biznis</a></li><li class="nav__item item-141"><a href="/pretplata" class="nav__link nav__link--test nav-link">Pretplata</a></li></ul>


		<div class="container container--inner topbar__cont--mobile">
			
<div class="row topbar__cont">
    <div class="col-6 topbar__left">
        <ul class="topbar__menu--left">
            <li class="topbar__item topbar__item--left">
                <a href="https://lidertjednik.e-pages.pub/titles/lidertjednik/" class="topbar__link--left" title="Digitalna izdanja">Digitalna izdanja</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="/pretplata" class="topbar__link--left" title="Pretplati se">Pretplati se</a>
            </li>
            <li class="topbar__item topbar__item--left">
                <a href="http://lider.events/" class="topbar__link--left" title="Lider events">Lider events</a>
            </li>

                    </ul>			
    </div>
    <div class="col-6 topbar__right">
        <ul class="topbar__menu--right">
            <li class="topbar__item--right topbar__item-label"><span class="label">Pratite nas na:</span></li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.facebook.com/lider10media" title="Facebook"><span class="fab fa-facebook"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://twitter.com/Lider_press" title="Twitter"><span class="fab fa-twitter"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.linkedin.com/company/lider-press-dd" title="LinkedIn"><span class="fab fa-linkedin"></span></a>
            </li>
            <li class="topbar__item topbar__item--right">
                <a class="topbar__link--right" href="https://www.instagram.com/lider.media/?hl=en" title="Instagram"><span class="fab fa-instagram"></span></a>
            </li>              
        </ul>
    </div>
</div>		</div>
		<div class="navbar__mobile-footer">Copyright © Lider media 2020.</div>	</div>	
	<div class="SearchBar">
		<a href="#" class="serpLink js-toggleSearch search-toggler" title="Pretraga"><i class="fas fa-search"></i></a>
	</div>	
	
	<div class="searchBox">
		<form method="GET" action="/pretraga" id="mainMenuSearch">
			<input class="searchInput" name="q" type="text" placeholder="Upišite pojam ..."/>
						<input name="time_range" type="hidden" value="2020"/>			
			<button class="searchButton" type="submit">
			<i class="fas fa-search"></i>         
				<!--<img src="/templates/site/images/svgs/search-filled.svg" alt="search" />-->
			</button>				
		</form>
	</div>		
</nav>



   </header>

<div class="container container--inner module-cont-ticker contentticker_cont  " >
<div class="row ticker__bar"><div class="ticker__title">Korona i biznis</div><div class="ticker__wrap"><div class="ticker"><div class="ticker__list ticker__list--active"><article class="card__article well card__well card--mod-220 ticker__item ticker__item-1">
<h3 class="card__info no_ellipsis">

<span class="card__introtext">• <a href="https://www.lider.media/poslovna-scena/hrvatska/vlada-predstavlja-plan-popustanja-mjera-u-prvoj-fazi-131112">Faze popuštanja mjera</a> • <a href="https://lider.media/poslovna-scena/hrvatska/video-novi-rokovi-za-podnosenje-prijava-poreza-pd-i-godisnjih-financijskih-izvjestaja-gfi-130973" target="_blank">Prijave poreza i GFI</a> • <a href="https://lider.media/korona-i-biznis/besplatna-pomoc-za-poduzetnike-webshop-digitalizacija-copywriting-prijevodi-130939" target="_blank">Besplatna pomoć za poduzetnike</a> • <a href="https://lider.media/korona-i-biznis/korona-vodic-pogledajte-gdje-mozete-naci-svih-100-drzavnih-mjera-za-spas-gospodarstva-130874" target="_blank">Korona-vodič</a> • <a href="https://lider.media/sto-i-kako/pdv-u-korona-krizi-kako-ga-obracunati-traziti-odgodu-placanja-te-kada-platiti-odgodeno-130951" target="_blank">PDV u korona-krizi</a> • <a href="https://www.lider.media/korona-i-biznis/novi-povoljniji-kriteriji-za-dobivanje-potpore-od-hzz-a-130844" target="_blank">Potpore od HZZ-a</a> • <a href="https://www.lider.media/korona-i-biznis/poduzetnici-sve-sto-trebate-znati-o-propusnicama-na-jednome-mjestu-130837" target="_blank">Propusnice</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-dobivanje-moratorija-na-kredite-po-bankama-i-kako-se-prijaviti-130784" target="_blank">Moratorij na kredite</a> • <a href="https://lider.media/korona-i-biznis/na-portalu-mjere-primaju-se-inicijalne-prijave-za-mjere-vlade-za-pomoc-poduzetnicima-130785" target="_blank">Prijava za moratorij</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-korona-kredite-za-obrtna-sredstva-130780" target="_blank">Korona krediti</a> • <a href="https://lider.media/korona-i-biznis/novi-vladin-paket-potpuni-otpis-poreza-samo-za-tvrtke-s-prihodom-do-7-5-milijuna-kuna-130776" target="_blank">Vladin paket​ mjera</a> • <a href="https://lider.media/korona-i-biznis/pogledajte-sto-sve-poduzetnici-ne-moraju-platiti-zbog-korona-krize-130726">Što sve poduzetnici NE MORAJU platiti zbog korona-krize</a> •</span>
</h3>
</article><article class="card__article well card__well card--mod-220 ticker__item ticker__item-2">
<h3 class="card__info no_ellipsis">

<span class="card__introtext">• <a href="https://www.lider.media/poslovna-scena/hrvatska/vlada-predstavlja-plan-popustanja-mjera-u-prvoj-fazi-131112">Faze popuštanja mjera</a> • <a href="https://lider.media/poslovna-scena/hrvatska/video-novi-rokovi-za-podnosenje-prijava-poreza-pd-i-godisnjih-financijskih-izvjestaja-gfi-130973" target="_blank">Prijave poreza i GFI</a> • <a href="https://lider.media/korona-i-biznis/besplatna-pomoc-za-poduzetnike-webshop-digitalizacija-copywriting-prijevodi-130939" target="_blank">Besplatna pomoć za poduzetnike</a> • <a href="https://lider.media/korona-i-biznis/korona-vodic-pogledajte-gdje-mozete-naci-svih-100-drzavnih-mjera-za-spas-gospodarstva-130874" target="_blank">Korona-vodič</a> • <a href="https://lider.media/sto-i-kako/pdv-u-korona-krizi-kako-ga-obracunati-traziti-odgodu-placanja-te-kada-platiti-odgodeno-130951" target="_blank">PDV u korona-krizi</a> • <a href="https://www.lider.media/korona-i-biznis/novi-povoljniji-kriteriji-za-dobivanje-potpore-od-hzz-a-130844" target="_blank">Potpore od HZZ-a</a> • <a href="https://www.lider.media/korona-i-biznis/poduzetnici-sve-sto-trebate-znati-o-propusnicama-na-jednome-mjestu-130837" target="_blank">Propusnice</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-dobivanje-moratorija-na-kredite-po-bankama-i-kako-se-prijaviti-130784" target="_blank">Moratorij na kredite</a> • <a href="https://lider.media/korona-i-biznis/na-portalu-mjere-primaju-se-inicijalne-prijave-za-mjere-vlade-za-pomoc-poduzetnicima-130785" target="_blank">Prijava za moratorij</a> • <a href="https://lider.media/korona-i-biznis/ovo-su-uvjeti-za-korona-kredite-za-obrtna-sredstva-130780" target="_blank">Korona krediti</a> • <a href="https://lider.media/korona-i-biznis/novi-vladin-paket-potpuni-otpis-poreza-samo-za-tvrtke-s-prihodom-do-7-5-milijuna-kuna-130776" target="_blank">Vladin paket​ mjera</a> • <a href="https://lider.media/korona-i-biznis/pogledajte-sto-sve-poduzetnici-ne-moraju-platiti-zbog-korona-krize-130726">Što sve poduzetnici NE MORAJU platiti zbog korona-krize</a> •</span>
</h3>
</article></div></div></div></div>		<script>
		// --- ticker scroll ---
		jQuery(function() {
			var elTicker = jQuery(".ticker__list--active");
			if (elTicker.length > 0 ) {    
			var elTicker1 = jQuery(".ticker__item-1");
			var elTicker2 = jQuery(".ticker__item-2");
			elTicker1.css("animation-delay", "5s");    
			elTicker1.css("animation-duration", parseInt(elTicker.width()/75) + "s");    
			elTicker1.css("animation-play-state", "running");
			elTicker2.css("animation-delay", "5s");    
			elTicker2.css("animation-duration", parseInt(elTicker.width()/75) + "s");    
			elTicker2.css("animation-play-state", "running");
			}
		});		
		</script>		
		</div>
<div class="container break_cont item_break_nav_bottom_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_nav_bottom_top" ></div>
<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena?layout=category" class="pathway"><span itemprop="name">Poslovna scena</span></a>
					
											<span class="divider">
							<img src="/templates/site/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/poslovna-scena/hrvatska?layout=category" class="pathway"><span itemprop="name">Hrvatska</span></a>
					
										<meta itemprop="position" content="2">
				</li>
				</ul>
</div>

<div class="position_item_break_nav_bottom_bottom" ></div>
</div>
</div>
</div>
   


<div class="position_wall_left_right">
<div class="position_wall_paper">
</div>
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>


    
<script>sampleAds = false;</script>
<!-- item type_id = 204 datetime = 24. travanj 2020 14:10--><span id="startOfPageId131112"></span><main id="ocmContainer" class="itemView item--sticky item--show-ads">    <div class="container break_cont item_break_01_cont container--outter">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top" ></div>

<div class="position_item_break_01_bottom" ></div>
</div>
</div>
</div>

    
        <div class="container container--inner">
                        <div class="row row--grid">
                <div class="col-xl-9 col-lg-9 col-md-12 col-sm-12 col-12 col--content">
                    <div class="row">
                        <div class="col-12 item__wrap"><div class="item__breadcrumb"></div><div class="item__dates">23. travanj 2020.</div><h1 class="item__title">Popuštaju mjere: Od ponedjeljka rade trgovine i muzeji, od 4. svibnja frizeri i pedikeri, od 11. svibnja vrtići i škole</h1>

	<div class="item__image-block">

		<div class="item__image">
			 
							<a data-ocm-modal="image" href="https://lider.media/images/slike/2020/04/23/o_374327_1024.jpg" title="Povećaj sliku">
			   
			
				<figure class="card__figure">
					<picture>
<source media="(min-width: 768px)" srcset="https://lider.media/images/slike/2020/04/23/o_374327_1024.jpg?2020-04-23-12-09-52" />
<source media="(min-width: 1px)" srcset="https://lider.media/images/slike/2020/04/23/o_374327_640.jpg?2020-04-23-12-09-52" />
<img class="card__image" src="https://lider.media/images/slike/2020/04/23/k_374327_640.jpg" alt="Andrej Plenković" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
					<div class="card__figure-icons"></div>				</figure>
												   
							</a>
		</div>

		<div class="item__image-desc">
			<span class="item__image-desc-desc">Andrej Plenković</span>&nbsp;&nbsp;&nbsp;		</div>	
	</div>
	
<!-- rgx time: 1.8835067749023E-5-->
<div class="item__body">

    <div class="item__author-wrap"><a class="item__author-link" href="/autor/jozo-knez-3019"><img class="item__author-image" src="https://lider.media/media/ocm/users/1579.png" alt="Jozo Knez"/><div class="item__author"><div id="authorname" class="item__author-name">Jozo Knez</div></div></a></div>

    <div class="itemFullText"><p>Nakon što je Vlada usuglasila paket mjera o postupnom reaktiviranju gospodarskih i društvenih djelatnosti koje će se provoditi u tri faze vodeći računa da se ne ugroze postignuća u borbi protiv Covida-19 i da se pomogne gospodarstvu, danas su na sjednici Vlade te faze i predstavljene.<br />
<br />
<strong>Prva faza kreće od ponedjeljka 27. travnja</strong>. Od tada će se omogućiti rad svim poslovnim subjektima koji obavljaju djelatnost trgovine osim onih koji posluju unutar trgovačkog centra. Omogućit će se rad svima koji rade uslužne djelatnosti osim onih gdje se ostvaruje blizak kontakt s klijentima. Uvode se javne gradske i prigradske linije i brzobrodske linije za otoke koji nisu povezani trajektom. Omogućuje se rad knjižnica, muzeja, galerija, antikvarijata i knjižara. Omogućuju se treninzi sportaša u najvišem rangu natjecanja. Omogućuje se provedba državnog stručnog ispita za prioritetne grupe polaznika.<br />
<br />
Ako se prva faza pokaže uspješnom i uz pridržavanje mjera slijedi druga faza.<br />
<br />
<strong>Druga faza počinje 4. svibnja. </strong> Omogućit će se rad javnog zdravstvenog sustava u punom opsegu osim iznimki u skladu s mjerama ministarstva zdravstva. Omogućit će se rad privatnog zdravstvenog sustava u punom opsegu. Omogućit će se rad poslovnim subjektima uslužnih djelatnosti gdje se ostvaruje bliski kontakt, kao što su kozmetičari, frizeri, pedikeri, ali uz posebne epidemiološke mjere.<br />
<br />
<strong>I konačno, treća faza starta 11. svibnja.</strong> Omogućit će se okupljanja do deset osoba na jednom mjestu, rad trgovačkih centara uz poštivanje mjera, omogućit će se rad predškolskih ustanova, razredne nastave od 1 do 4 razreda i rad s djecom s teškoćama koji imaju pomoćnika u nastavi. Omogućit će se održavanje laboratorijskih vježbi u visokom obrazovanju. Uvode se međužupanijske linije i zračne linije unutar RH. Omogućit će se rad ugostiteljskih objekata isključivo na vanjskim prostorima i terasama. Omogućit će se rad ugostiteljskih objekata u smještajnim kapacitetima samo za korisnike smještaja. Proširit će se uvjeti za e-Propusnice. Otvorit će se nacionalni parkovi i parkovi prirode.<br />
<br />
Plenković je dodao kako je i dalje na snazi zabrana velikih događanja, ali i da se od 2. svibnja omogućuju vjerska okupljanja. HZJZ će zajedno sa Stožerom izraditi preporuke koje će se odnositi na radno vrijeme u trgovinama i zadržavanje u zatvorenim prostorijama.<br />
<br />
Dodao je da se mora posebno voditi računa o osobama starije životne dobi i onima koji imaju povećani rizik od zaraze. Njima se preporučuje da ostanu kod kuće.<br />
<br />
Državna matura se održava od 8. do 29 . lipnja 2020. godine.</p>

<div class="se-embed se-embed--stores">
    <div class="se__title">
        <a class="btn btn-primary se__btn" href="https://lider.media/pretplata/pretplata-na-digitalno-izdanje/ " role="button">ČITAJTE LIDER U DIGITALNOM IZDANJU</a>
    </div>
    <div class="stores__app">
        <a class="stores__app-link" href="https://play.google.com/store/apps/details?id=hr.lidertjednik.areader">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-googleplay.jpg" alt="Lider" title="Lider">
        </a>
        <a class="stores__app-link" href="https://itunes.apple.com/hr/app/lider/id530499931?mt=8">
            <img class="stores__app-img" src="/templates/site/images/jpgs/lider-appstore.jpg" alt="Lider" title="Lider">
        </a>
    </div>
</div></div>
            <div class="item__tags">
                            <a href="/tag/vlada" class="item__tag" title="VLADA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Vlada</span>
                </a>
                            <a href="/tag/andrej-plenkovic" class="item__tag" title="ANDREJ PLENKOVIć">
                    <span class="item__tags-sep"></span><span class="itemTagName">#Andrej Plenković</span>
                </a>
                            <a href="/tag/mjere-za-spas-gospodarstva" class="item__tag" title="MJERE ZA SPAS GOSPODARSTVA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#mjere za spas gospodarstva</span>
                </a>
                            <a href="/tag/tri-faze-mjera" class="item__tag" title="TRI FAZE MJERA">
                    <span class="item__tags-sep"></span><span class="itemTagName">#tri faze mjera</span>
                </a>
                    </div>
        
    <div class="item__related"><div class="item__related-title">Vezani članci</div><div class="card--s card-s1"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/prosiren-je-popis-ugostiteljskih-objekata-koji-mogu-raditi-131141" title="Pro&scaron;iren je popis ugostiteljskih objekata koji SADA mogu raditi">
<span class="card__title card__title--related">
Proširen je popis ugostiteljskih objekata koji SADA mogu raditi</span>
</a></h3>
</article></div><div class="card--s card-s2"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-o-mjerama-popustanja-propusnice-ostaju-ali-se-prosiruje-opseg-razloga-za-izdavanje-131140" title="Plenković o mjerama popu&scaron;tanja:&nbsp;Propusnice ostaju, ali se pro&scaron;iruje opseg razloga za izdavanje">
<span class="card__title card__title--related">
Plenković o mjerama popuštanja: Propusnice ostaju, ali se proširuje opseg razloga za izdavanje</span>
</a></h3>
</article></div><div class="card--s card-s3"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poduzetnici-prijavili-ste-se-za-mjere-vlade-za-pomoc-ne-morate-dostavljati-dokumentaciju-131130" title="Poduzetnici, prijavili ste se za mjere Vlade za pomoć? Ne morate dostavljati dokumentaciju.">
<span class="card__title card__title--related">
Poduzetnici, prijavili ste se za mjere Vlade za pomoć? Ne morate dostavljati dokumentaciju.</span>
</a></h3>
</article></div><div class="card--s card-s4"><article class="card__article well card__well card--mod-182 ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dragutin-ranogajec-kome-ce-zaposleni-roditelji-ostaviti-svoju-djecu-prije-trece-faze-popustanja-mjera-131129" title="Dragutin Ranogajec: Kome će zaposleni roditelji ostaviti svoju djecu prije treće faze popu&scaron;tanja mjera?">
<span class="card__title card__title--related">
Dragutin Ranogajec: Kome će zaposleni roditelji ostaviti svoju djecu prije treće faze popuštanja mjera?</span>
</a></h3>
</article></div></div>	

    
    
                <div class="item__share--bottom">
            <div class="item__share-label">Podijeli na:</div>
            <div class="item__share-icons">
                <a class="item__share-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fhrvatska%2Fvlada-predstavlja-plan-popustanja-mjera-u-prvoj-fazi-131112" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-facebook share-facebook red-tooltip" data-toggle="tooltip" data-placement="bottom" title="Facebook"></span>
                </a>
                <a class="item__share-icon share-twitter"  href="https://twitter.com/intent/tweet?text=Popu%C5%A1taju%20mjere%3A%20Od%20ponedjeljka%20rade%20trgovine%20i%20muzeji%2C%20od%204.%20svibnja%20frizeri%20i%20pedikeri%2C%20od%2011.%20svibnja%20vrti%C4%87i%20i%20%C5%A1kole&amp;url=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fhrvatska%2Fvlada-predstavlja-plan-popustanja-mjera-u-prvoj-fazi-131112"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></span>
                </a>								
                <a class="item__share-icon share-linkedin"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fhrvatska%2Fvlada-predstavlja-plan-popustanja-mjera-u-prvoj-fazi-131112&amp;title=Popu%C5%A1taju%20mjere%3A%20Od%20ponedjeljka%20rade%20trgovine%20i%20muzeji%2C%20od%204.%20svibnja%20frizeri%20i%20pedikeri%2C%20od%2011.%20svibnja%20vrti%C4%87i%20i%20%C5%A1kole"  onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
                    <span class="fab fa-linkedin" data-toggle="tooltip" data-placement="bottom" title="LinkedIn"></span>
                </a>    
                                <a class="item__share-icon share-email" href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5c8f7e8edbddbadbdd9a9ecf9f2edbdaaa8f5f2fdeafdbdabd9bdaaa8d7fcbdaaa8e8f7f6fdfcf2fdf4f2f3f9bdaaa8eaf9fcfdbdaaa8eceafff7eef1f6fdbdaaa8f1bdaaa8f5ede2fdf2f1bdaadbbdaaa8f7fcbdaaa8acb6bdaaa8ebeef1faf6f2f9bdaaa8feeaf1e2fdeaf1bdaaa8f1bdaaa8e8fdfcf1f3fdeaf1bdaadbbdaaa8f7fcbdaaa8a9a9b6bdaaa8ebeef1faf6f2f9bdaaa8eeeaecf1bddbacbda0aff1bdaaa8f1bdaaa8bddbadbdd9a9f3f7f4fdbefaf7fce1a5f0ecece8ebbdabd9bdaadebdaadef4f1fcfdeab6f5fdfcf1f9bdaadee8f7ebf4f7eef6f9b5ebfbfdf6f9bdaadef0eaeef9ecebf3f9bdaadeeef4f9fcf9b5e8eafdfcebecf9eef4f2f9b5e8f4f9f6b5e8f7e8edebecf9f6f2f9b5f5f2fdeaf9b5edb5e8eaeef7f2b5fef9e2f1b5a9aba9a9a9aabda8dcbda8d9bda8dcbda8d9">
                    <span class="fa fa-envelope" data-toggle="tooltip" data-placement="bottom" title="e-mail"></span>
                </a>
                <a class="item__share-icon share-whatsapp"  href="whatsapp://send?text=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fhrvatska%2Fvlada-predstavlja-plan-popustanja-mjera-u-prvoj-fazi-131112" data-action="share/whatsapp/share">
                    <span class="fab fa-whatsapp" data-toggle="tooltip" data-placement="bottom" title="Whatsapp"></span>
                </a>
                <a class="item__share-icon share-viber"  href="viber://forward?text=https%3A%2F%2Flider.media%2Fposlovna-scena%2Fhrvatska%2Fvlada-predstavlja-plan-popustanja-mjera-u-prvoj-fazi-131112">
                    <span class="fab fa-viber" data-toggle="tooltip" data-placement="bottom" title="Viber"></span>
                </a>                
            </div>
        </div>           
    
                        <div class="position_item_center_06_top" ></div>

<div class="position_item_center_06_bottom" ></div>
	
                    
    <div id="midasWidget__593"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=593"></script>	

            <div class="item__fbcomments">
            <div class="fb-comments" data-href="https://lider.media/poslovna-scena/hrvatska/vlada-predstavlja-plan-popustanja-mjera-u-prvoj-fazi-131112" data-numposts="5" data-mobile="true" data-width="100%"></div>
        </div>
    
</div> </div><div class="container break_cont item_break_02_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top" ></div>

<div class="position_item_break_02_bottom" ></div>
</div>
</div>
</div>
	
                    </div>
                </div>
                <div class="col-xl-3 col-lg-9 col-md-12 col-sm-12 col-12 col--side">
                    <div class="row row--sticky ">                    
                        <div class="col-12">
                            <div class="position_item_right_01_top" ></div>

<div class="row"><div class="col-sm-12 col-12"><a class="mod__url" href="/"><div class="mod__title mod__title--black">Zadnje vijesti</div></a></div></div><div class="row row--najboljbrano-item">
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb1">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/prosiren-je-popis-ugostiteljskih-objekata-koji-mogu-raditi-131141" title="Pro&scaron;iren je popis ugostiteljskih objekata koji SADA mogu raditi">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_377523_220.jpg?2020-04-24-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_377523_220.jpg?2020-04-24-12-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_377523_340.jpg?2020-04-24-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_377523_220.jpg?2020-04-24-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/24/k_377523_640.jpg" alt="socijalna distanca" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/prosiren-je-popis-ugostiteljskih-objekata-koji-mogu-raditi-131141" title="Pro&scaron;iren je popis ugostiteljskih objekata koji SADA mogu raditi">
<span class="card__title ">
Proširen je popis ugostiteljskih objekata koji SADA mogu raditi</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb2">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/svijet/nizozemska-sredisnja-banka-zeli-imati-vaznu-ulogu-u-kreiranju-europske-digitalne-valute-131110" title="Nizozemska sredi&scaron;nja banka želi imati važnu ulogu u kreiranju europske digitalne valute">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_336434_220.jpg?2020-04-24-11-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/s_336434_220.jpg?2020-04-24-11-00-00"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/s_336434_340.jpg?2020-04-24-11-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_336434_220.jpg?2020-04-24-11-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/23/k_336434_640.jpg" alt="336434" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/svijet/nizozemska-sredisnja-banka-zeli-imati-vaznu-ulogu-u-kreiranju-europske-digitalne-valute-131110" title="Nizozemska sredi&scaron;nja banka želi imati važnu ulogu u kreiranju europske digitalne valute">
<span class="card__title ">
Nizozemska središnja banka želi imati važnu ulogu u kreiranju europske digitalne valute</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb3">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/erste-card-club-pokrenuo-akciju-za-pomoc-nastavnom-zavodu-dr-andrija-stampar-131139" title="Erste Card Club pokrenuo akciju za pomoć Nastavnom zavodu dr. Andrija &Scaron;tampar">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_377517_220.jpg?2020-04-24-10-20-58"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_377517_220.jpg?2020-04-24-10-20-58"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_377517_340.jpg?2020-04-24-10-20-58"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_377517_220.jpg?2020-04-24-10-20-58"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/24/k_377517_640.jpg" alt="Anita Markota &Scaron;triga, članica Uprave Erste Card Cluba." onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/erste-card-club-pokrenuo-akciju-za-pomoc-nastavnom-zavodu-dr-andrija-stampar-131139" title="Erste Card Club pokrenuo akciju za pomoć Nastavnom zavodu dr. Andrija &Scaron;tampar">
<span class="card__title ">
Erste Card Club pokrenuo akciju za pomoć Nastavnom zavodu dr. Andrija Štampar</span>
</a></h3>
</article>			</div>
				<div class="col-xl-12 col-lg-6 col-md-6 col-sm-12 col-12 card--nb card--nb4">
				<article class="card__article well card__well card--mod-142 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-o-mjerama-popustanja-propusnice-ostaju-ali-se-prosiruje-opseg-razloga-za-izdavanje-131140" title="Plenković o mjerama popu&scaron;tanja:&nbsp;Propusnice ostaju, ali se pro&scaron;iruje opseg razloga za izdavanje">
<figure class="card__figure">
<picture>
<source media="(min-width: 1025px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_368591_220.jpg?2020-04-24-10-21-48"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_368591_220.jpg?2020-04-24-10-21-48"/>
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_s_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_368591_340.jpg?2020-04-24-10-21-48"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_368591_220.jpg?2020-04-24-10-21-48"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/24/k_368591_640.jpg" alt="Andrej Plenković" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
</figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-o-mjerama-popustanja-propusnice-ostaju-ali-se-prosiruje-opseg-razloga-za-izdavanje-131140" title="Plenković o mjerama popu&scaron;tanja:&nbsp;Propusnice ostaju, ali se pro&scaron;iruje opseg razloga za izdavanje">
<span class="card__title ">
Plenković o mjerama popuštanja: Propusnice ostaju, ali se proširuje opseg razloga za izdavanje</span>
</a></h3>
</article>			</div>
	</div>	




<div class="position_item_right_01_bottom" ></div>
	
                        </div>	
                    </div>			
                </div>
            </div>				
        </div> 
    
    <div class="container break_cont item_break_03_cont container--inner">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_03_top" ></div>

<div class="row module-cont-vr01 contentvr01_cont ">
	<div class="col-12">
		<div class="row"><div class="col-sm-6 col-12"><div class="mod__title mod__title--black">Više iz rubrike</div></div></div>		<div class="row">
							<div class="col-xl-4 col-md-6 col-12 card--m card--m1">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/prosiren-je-popis-ugostiteljskih-objekata-koji-mogu-raditi-131141" title="Pro&scaron;iren je popis ugostiteljskih objekata koji SADA mogu raditi">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_377523_220.jpg?2020-04-24-12-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_377523_480.jpg?2020-04-24-12-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_377523_340.jpg?2020-04-24-12-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/24/k_377523_640.jpg" alt="socijalna distanca" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/prosiren-je-popis-ugostiteljskih-objekata-koji-mogu-raditi-131141" title="Pro&scaron;iren je popis ugostiteljskih objekata koji SADA mogu raditi">
<span class="card__title ">
Proširen je popis ugostiteljskih objekata koji SADA mogu raditi</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m2">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/erste-card-club-pokrenuo-akciju-za-pomoc-nastavnom-zavodu-dr-andrija-stampar-131139" title="Erste Card Club pokrenuo akciju za pomoć Nastavnom zavodu dr. Andrija &Scaron;tampar">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_377517_220.jpg?2020-04-24-10-20-58"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_377517_480.jpg?2020-04-24-10-20-58"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_377517_340.jpg?2020-04-24-10-20-58"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/24/k_377517_640.jpg" alt="Anita Markota &Scaron;triga, članica Uprave Erste Card Cluba." onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/erste-card-club-pokrenuo-akciju-za-pomoc-nastavnom-zavodu-dr-andrija-stampar-131139" title="Erste Card Club pokrenuo akciju za pomoć Nastavnom zavodu dr. Andrija &Scaron;tampar">
<span class="card__title ">
Erste Card Club pokrenuo akciju za pomoć Nastavnom zavodu dr. Andrija Štampar</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m3">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-o-mjerama-popustanja-propusnice-ostaju-ali-se-prosiruje-opseg-razloga-za-izdavanje-131140" title="Plenković o mjerama popu&scaron;tanja:&nbsp;Propusnice ostaju, ali se pro&scaron;iruje opseg razloga za izdavanje">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_368591_220.jpg?2020-04-24-10-21-48"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_368591_480.jpg?2020-04-24-10-21-48"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_368591_340.jpg?2020-04-24-10-21-48"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/24/k_368591_640.jpg" alt="Andrej Plenković" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/plenkovic-o-mjerama-popustanja-propusnice-ostaju-ali-se-prosiruje-opseg-razloga-za-izdavanje-131140" title="Plenković o mjerama popu&scaron;tanja:&nbsp;Propusnice ostaju, ali se pro&scaron;iruje opseg razloga za izdavanje">
<span class="card__title ">
Plenković o mjerama popuštanja: Propusnice ostaju, ali se proširuje opseg razloga za izdavanje</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m4">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/huup-i-infodom-grupa-sklopili-su-ugovor-o-implementaciji-i-odrzavanju-e-ispita-za-potrebe-projektnog-menadzmenta-131137" title="HUUP i InfoDom Grupa&nbsp;sklopili su ugovor o implementaciji i održavanju e-ispita za potrebe projektnog menadžmenta">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_377516_220.jpg?2020-04-24-10-13-29"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_377516_480.jpg?2020-04-24-10-13-29"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_377516_340.jpg?2020-04-24-10-13-29"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/24/k_377516_640.jpg" alt="377516" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/huup-i-infodom-grupa-sklopili-su-ugovor-o-implementaciji-i-odrzavanju-e-ispita-za-potrebe-projektnog-menadzmenta-131137" title="HUUP i InfoDom Grupa&nbsp;sklopili su ugovor o implementaciji i održavanju e-ispita za potrebe projektnog menadžmenta">
<span class="card__title ">
HUUP i InfoDom Grupa sklopili su ugovor o implementaciji i održavanju e-ispita za potrebe projektnog menadžmenta</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m5">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zagrebacka-zupanija-poljoprivrednicima-osigurala-6-5-milijuna-kuna-131135" title="Zagrebačka županija poljoprivrednicima osigurala 6,5 milijuna kuna">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_375021_220.jpg?2020-04-24-09-05-25"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_375021_480.jpg?2020-04-24-09-05-25"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_375021_340.jpg?2020-04-24-09-05-25"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/24/k_375021_640.jpg" alt="375021" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/zagrebacka-zupanija-poljoprivrednicima-osigurala-6-5-milijuna-kuna-131135" title="Zagrebačka županija poljoprivrednicima osigurala 6,5 milijuna kuna">
<span class="card__title ">
Zagrebačka županija poljoprivrednicima osigurala 6,5 milijuna kuna</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m6">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-premijer-o-potresu-s-predstavnicima-zagreba-treci-balkonski-prosvjed-protiv-bandica-131132" title="Danas u Hrvatskoj: Premijer o potresu s predstavnicima Zagreba, treći balkonski prosvjed protiv Bandića...">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_376402_220.jpg?2020-04-24-07-54-06"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/s_376402_480.jpg?2020-04-24-07-54-06"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/24/k_376402_340.jpg?2020-04-24-07-54-06"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/24/k_376402_640.jpg" alt="Potres u Zagrebu," onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/danas-u-hrvatskoj-premijer-o-potresu-s-predstavnicima-zagreba-treci-balkonski-prosvjed-protiv-bandica-131132" title="Danas u Hrvatskoj: Premijer o potresu s predstavnicima Zagreba, treći balkonski prosvjed protiv Bandića...">
<span class="card__title ">
Danas u Hrvatskoj: Premijer o potresu s predstavnicima Zagreba, treći balkonski prosvjed protiv Bandića...</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m7">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvoje-bujas-pozdravljam-plan-popustanja-ali-zanima-me-kako-ce-se-ponasati-inspektorat-131119" title="Hrvoje Bujas: Pozdravljam plan popu&scaron;tanja, ali zanima me kako će se pona&scaron;ati Inspektorat&nbsp;">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_376689_220.jpg?2020-04-23-16-00-00"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/s_376689_480.jpg?2020-04-23-16-00-00"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_376689_340.jpg?2020-04-23-16-00-00"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/23/k_376689_640.jpg" alt="Hrvoje Bujas" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hrvoje-bujas-pozdravljam-plan-popustanja-ali-zanima-me-kako-ce-se-ponasati-inspektorat-131119" title="Hrvoje Bujas: Pozdravljam plan popu&scaron;tanja, ali zanima me kako će se pona&scaron;ati Inspektorat&nbsp;">
<span class="card__title ">
Hrvoje Bujas: Pozdravljam plan popuštanja, ali zanima me kako će se ponašati Inspektorat </span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m8">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poduzetnici-prijavili-ste-se-za-mjere-vlade-za-pomoc-ne-morate-dostavljati-dokumentaciju-131130" title="Poduzetnici, prijavili ste se za mjere Vlade za pomoć? Ne morate dostavljati dokumentaciju.">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_376712_220.jpg?2020-04-23-14-24-51"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/s_376712_480.jpg?2020-04-23-14-24-51"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_376712_340.jpg?2020-04-23-14-24-51"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/23/k_376712_640.jpg" alt="376712" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/poduzetnici-prijavili-ste-se-za-mjere-vlade-za-pomoc-ne-morate-dostavljati-dokumentaciju-131130" title="Poduzetnici, prijavili ste se za mjere Vlade za pomoć? Ne morate dostavljati dokumentaciju.">
<span class="card__title ">
Poduzetnici, prijavili ste se za mjere Vlade za pomoć? Ne morate dostavljati dokumentaciju.</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m9">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dragutin-ranogajec-kome-ce-zaposleni-roditelji-ostaviti-svoju-djecu-prije-trece-faze-popustanja-mjera-131129" title="Dragutin Ranogajec: Kome će zaposleni roditelji ostaviti svoju djecu prije treće faze popu&scaron;tanja mjera?">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_364662_220.jpg?2020-04-23-14-16-07"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/s_364662_480.jpg?2020-04-23-14-16-07"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_364662_340.jpg?2020-04-23-14-16-07"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/23/k_364662_640.jpg" alt="Dragutin Ranogajec" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/dragutin-ranogajec-kome-ce-zaposleni-roditelji-ostaviti-svoju-djecu-prije-trece-faze-popustanja-mjera-131129" title="Dragutin Ranogajec: Kome će zaposleni roditelji ostaviti svoju djecu prije treće faze popu&scaron;tanja mjera?">
<span class="card__title ">
Dragutin Ranogajec: Kome će zaposleni roditelji ostaviti svoju djecu prije treće faze popuštanja mjera?</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m10">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hbor-erste-i-hpb-jednostavnije-odobrenje-novih-kredita-za-ocuvanje-likvidnosti-izvoznika-131117" title="HBOR, Erste i HPB: Jednostavnije odobrenje novih kredita za očuvanje likvidnosti izvoznika">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_374466_220.jpg?2020-04-23-12-48-45"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/s_374466_480.jpg?2020-04-23-12-48-45"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_374466_340.jpg?2020-04-23-12-48-45"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/23/k_374466_640.jpg" alt="Tamara Perko, Predstavljanje Strategije poslovanja Hrvatske banke za obnovu i razvitak (HBOR) za razdoblje 2020. &ndash; 2024. te preliminarnih rezultata poslovanja u 2019. godini." onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hbor-erste-i-hpb-jednostavnije-odobrenje-novih-kredita-za-ocuvanje-likvidnosti-izvoznika-131117" title="HBOR, Erste i HPB: Jednostavnije odobrenje novih kredita za očuvanje likvidnosti izvoznika">
<span class="card__title ">
HBOR, Erste i HPB: Jednostavnije odobrenje novih kredita za očuvanje likvidnosti izvoznika</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m11">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hup-pozdravljamo-mjere-vlade-trebaju-nam-jasne-i-nedvosmislene-upute-za-otvaranje-poslovanja-tvrtki-131116" title="HUP: Pozdravljamo mjere Vlade, trebaju nam&nbsp;jasne i nedvosmislene upute za otvaranje poslovanja tvrtki">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_366436_220.jpg?2020-04-23-12-42-10"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/s_366436_480.jpg?2020-04-23-12-42-10"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_366436_340.jpg?2020-04-23-12-42-10"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/23/k_366436_640.jpg" alt="366436" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/hup-pozdravljamo-mjere-vlade-trebaju-nam-jasne-i-nedvosmislene-upute-za-otvaranje-poslovanja-tvrtki-131116" title="HUP: Pozdravljamo mjere Vlade, trebaju nam&nbsp;jasne i nedvosmislene upute za otvaranje poslovanja tvrtki">
<span class="card__title ">
HUP: Pozdravljamo mjere Vlade, trebaju nam jasne i nedvosmislene upute za otvaranje poslovanja tvrtki</span>
</a></h3>
</article>				</div>
							<div class="col-xl-4 col-md-6 col-12 card--m card--m12">		
					<article class="card__article well card__well card--mod-172 ">
<a class="card__article-link" href="/poslovna-scena/hrvatska/istrazivanje-isplati-li-se-investirati-u-mba-studij-131109" title="Istraživanje: Isplati li se investirati u MBA studij?">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_k_no-image_220.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_377497_220.jpg?2020-04-23-10-23-53"/>
<source media="(min-width: 768px)" srcset="/templates/site/images/jpgs/ph_s_no-image_480.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/s_377497_480.jpg?2020-04-23-10-23-53"/>
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_k_no-image_340.jpg" data-srcset="https://lider.media/images/slike/2020/04/23/k_377497_340.jpg?2020-04-23-10-23-53"/>
<img class="card__image" src="https://lider.media/images/slike/2020/04/23/k_377497_640.jpg" alt="MBA studij" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info has_ellipsis">
<a class="card__article-link" href="/poslovna-scena/hrvatska/istrazivanje-isplati-li-se-investirati-u-mba-studij-131109" title="Istraživanje: Isplati li se investirati u MBA studij?">
<span class="card__title ">
Istraživanje: Isplati li se investirati u MBA studij?</span>
</a></h3>
</article>				</div>
					</div>
	</div>
</div>

<div class="position_item_break_03_bottom" ></div>
</div>
</div>
</div>

        	
    
</main>
    
    
    <script>
        jQuery(function () {
            jQuery('.image-popup-vertical-fit').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile single-image',
                image: {
                    verticalFit: true
                }
            });

            jQuery('.open-gallery').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/04\/23\/374327.jpg","title":"<span class=\"desc\">Andrej Plenkovi\u0107<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });

            jQuery('.open-gallery-title').magnificPopup({
                items: [{"src":"https:\/\/lider.media\/images\/slike\/2020\/04\/23\/374327.jpg","title":"<span class=\"desc\">Andrej Plenkovi\u0107<\/span>"}],
                gallery: {
                    enabled: true
                },
                type: 'image'
            });
        });
    </script>


	
<!-- Orion Web "OCM" | Learn more about us at http://www.orion-web.hr -->





    
<footer id="t3-footer" class="wrap t3-footer">
		
<div class="container container--inner impressum_cont  "><div class="row impressum impressum--mainmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/poslovna-scena">Poslovna scena</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/sto-i-kako">Što i kako</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/lider-intelligence">Lider Intelligence</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/komentari">Komentari</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/lider-plus">Lider +</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/konferencije">Konferencije</a></span><span class="menu__item menu__item7"><a class="menu__link" href="/korona-i-biznis">Korona i biznis</a></span><span class="menu__item menu__item8"><a class="menu__link" href="/pretplata">Pretplata</a></span></div></div><div class="row impressum impressum--separator"><div class="col-12 impressum__wrap"><div class="separator__line"></div></div></div><div class="row impressum impressum--imprmenu"><div class="col-12 impressum__wrap"><span class="menu__item menu__item1"><a class="menu__link" href="/o-nama">O nama</a></span><span class="menu__item menu__item2"><a class="menu__link" href="/impressum">Impressum</a></span><span class="menu__item menu__item3"><a class="menu__link" href="/oglasavanje">Oglašavanje</a></span><span class="menu__item menu__item4"><a class="menu__link" href="/kontakt">Kontakt</a></span><span class="menu__item menu__item5"><a class="menu__link" href="/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class="menu__item menu__item6"><a class="menu__link" href="/politika-privatnosti-i-kolacica">Politika privatnosti i kolačića</a></span></div></div><div class="row impressum impressum--newsletter"><div class="col-12 impressum__wrap"><a class="newsletter__link" href="https://lp.constantcontact.com/su/cR7wIgs" title="Prijava za newsletter">Prijava za newsletter</a></div></div><div class="row impressum impressum--logo"><div class="col-12 impressum__wrap"><a class="logo__link" href="/" title="Lider media"><img class="logo__img" title="Lider media" alt="Lider media" src="/templates/site/images/pngs/lider-logo-negativ.png"/></a></div></div><div class="row impressum impressum--copyright"><div class="col-12 impressum__wrap"><div class="copy__text">Copyright © Lider media 2020.</div></div></div></div>
</footer>

<script src="/templates/site/js/footer.js?1585758139"></script>
<script src="/templates/site/js/adfooter.js?1580729969"></script>



  
  <script>
    jQuery( "source[data-srcset]" ).each(function() {
        jQuery(this).attr("srcset", jQuery(this).attr("data-srcset") );
    });
    // detect blocking ads
    jQuery(window).bind("load", function() {
        if( document.getElementById('BlockingAds')){
            console.log('Blocking Ads: No');
        } else {
            console.log('Blocking Ads: Yes');
        }
    });
</script>

<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script>

<script> _linkedin_partner_id = "1992804"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script>
<script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1992804&fmt=gif" /> </noscript>



  
  <script>
var path=location.pathname;
var arrpath=path.split("/");  
var refresh_time = 300000;

if (!arrpath[1]) {
  refresh_time = 300000;
}
else if (!arrpath[2]) {
  refresh_time = 300000;
}
else {
  refresh_time = 1200000;
}

var timeout = setTimeout("location.reload(true);",refresh_time);
</script>


</body>

</html>